…y los Alfa, BMW, MINI, Renault, Chrysler, Ford… Y seguro que me dejo alguno, esos son los primeros que me han venido a la cabeza a bote pronto.

A veces son averías tontas. De esas que vienen y se van, como los fallos de Windows. Y esto es lo que me ha ocurrido las dos últimas semanas con dos modelos de la marca de la estrella.

Hace unos días tuvimos un Clase S. Habíamos hecho las prestaciones, un recorrido de consumo y estábamos probándolo por carretera, a la vez que un A8. Acababa de bajarse Enrique Calle y yo llevaba  alrededor de 1 km conduciéndolo cuando me fije que estaba encendido un testigo de problema en el motor.

clases

Mercedes-Benz S 400 BlueHYBRID

La temperatura del  motor era correcta, el coche no había perdido fuerza (a veces, con algunas averías,  la centralita activa un modo de funcionamiento que, como protección o precaución, reduce la potencia del motor), no caía ningún líquido al suelo y no se oía ningún ruido extraño. Así que aplicamos el método Windows: quitar el contacto, cerrar el coche, abrirlo y arrancarlo de nuevo (juro que a veces los problemas se resuelven así). Na nai. Llamé a Mercedes-Benz para avisarles y decirles que les llevábamos el coche para que pudiesen revisarlo. Podía ser simplemente un fallo puntual que se había quedado en memoria. Bajamos a Madrid y cuando estábamos llegando a la sede de Mercedes-Benz el testigo se apagó. Nunca más se volvió a encender.

A la semana siguiente, con un E 63 AMG, aún más caro que el Clase S 400 BlueHYBRID, me dejo de funcionar un mando. De repente. Era un mando relacionado con la caja de cambios. Se apagó su iluminación y tampoco permitía seleccionar nada.

Mercedes-Benz E 63 AMG

Mercedes-Benz E 63 AMG

Detuve el coche y apliqué el ya famoso método Windows. No sirvió. Metí el coche en el garaje, con la esperanza de que el calor que hacía (40,5 ºC según el termómetro del Merche) tuviese la culpa y que, con la sombrita y el fresco, se le pasase la fiebre. Ya sabéis, la esperanza es lo último que se pierde.

El mando que dejo de funcionar.

El mando que dejó de funcionar.

Mientras esperaba a que se enfriase, como el mando ni funcionaba ni se iluminaba busqué en el manual a ver si podía ser un fusible. Abro la guantera, cojo el manual, lo ojeo, me manda a una página, en esa página dice que en otra página te cuentan donde están los fusibles pero que la función de cada uno está en un papel bajo el piso del maletero, junto a la rueda de repuesto.  Vale, en el maletero hay una caja de fusibles.

Caja de fusibles en el maletero.

Caja de fusibles en el maletero.

Junto a la rueda de repuesto hay una hoja, doblada en varios pliegues, con un esquema de las tres cajas de fusibles (una la del maletero, las otras dos en el capó). Está en alemán, inglés y francés pero no en español. El inglés me sirve. Lo que no me sirve es que no hay ninguno específico para ese selector.

Listado de fusibles.

Listado de fusibles.

Mientras recojo todo en su sitio estoy pensando en la llamada a Mercedes-Benz “Enrique, soy otra vez Alfonso, de km77.com. No te lo vas a creer….”. Antes de llamarle voy a hacer el último intento, le doy al contacto… ¡coñe, la luz del mando se enciende! Giro el selector, se activa lo que se tiene que activar. Salgo a dar una vuelta para probarlo. Funciona.

En otras ocasiones, con otros coches, la avería se ha solucionado desconectando la batería. Las menos, en el taller: que si una arandela suelta en el manguito de la admisión, que si una caja de cambios que no deja meter las marchas ni sacarlas…

Alfonso Herrero

Share This